Skip to content

Zammad

ATTENTION: Zammad requires ElasticSearch 5.6.x

See https://docs.zammad.org/en/latest/install-elasticsearch.html


Last update: January 12, 2021 18:06:10